глохнет после включения

Обсуждение двигателей EcoBoost 1,6 (150 и 182 л/с)

глохнет после включения

Сообщение #1  26 июн 2020, 20:15

проблема такая . утром машина заводиться сразу, проблем никаких, а после поездок если она долго не стоит на месте, Заводится и сразу падают обороты до 500 и она глохнет, если поддать газу все нормально начинает работать. Чистил форсунки не помогло. Что это может быть
Димка
Ясельная группа
Заслуженная репутация: 0
Сообщения: 13
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Моя машина: FK2 1.6 л (150 л.с.) EcoBoost AКП 4WD
Город: Москва

Re: глохнет после включения

Сообщение #2  26 июн 2020, 21:06

Проверьте ошибки, нет ли ошибок по подсосу воздуха, по бедной смеси - т.е. нет ли протечек системы впуска.
Ford Focus 3 2012 EcoBoost 1.6
proton4
Студент
Заслуженная репутация: 0
Сообщения: 180
Благодарил (а): 7 раз.
Поблагодарили: 45 раз.
Моя машина: Ford
Город: Белгород
Моя группа: Черноземье

Re: глохнет после включения

Сообщение #3  26 июн 2020, 21:10

Форсунки каким образом чистили? Вообще пробовали подключаться к машине? Не может быть чтоб ошибок не было.
Мерзавчик
Выпускник
Заслуженная репутация: 0
Сообщения: 85
Благодарил (а): 2 раз.
Поблагодарили: 9 раз.
Моя машина: FK2 1.6 л (150 л.с.) EcoBoost AКП 4WD
Город: Москва
Моя группа: Москва

Re: глохнет после включения

Сообщение #4  27 июн 2020, 18:11

Димка
Датчик, какой не знаю.
ДВА ДЕБИЛА ЭТО СИЛА!
HAVAL H9 2,0L DISEL ,190л.с 420Н.М .AKПП8ст. 4 WD.ELITE ЗВЕРЬ .
Аватара пользователя
Максим
Вездесущий
Заслуженная репутация: 3288
Сообщения: 25004
Фото: 0
Откуда: УФА Черниковка
Благодарил (а): 3866 раз.
Поблагодарили: 4284 раз.
Моя машина: Lexus
Прошлое авто: Focus1 KUGA1
Город: Уфа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей