Плохой запуск при -3 и ниже 163лс

Система питания, зажигания, охлаждения, выпуска, DPF

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #161  14 фев 2018, 00:46

zyrua писал(а):А смысл? Было пару раз после длительного (более недели) простоя.
Причем сразу схватывает, но не подхватывает и стартер крутит еще пару-тройку секунд.

смысл в том что меньше 200 стартера пуск будет запоздавший даже на горячем моторе
при малых оборотах малая производительность насоса, одна\две форсунки начинают работать и подсаживают давление в рампе остальным
если схватывает и нет подхвата значит запалился только один или два горшка
этот дизель начинает крутится сам минимум на трех
.....сижу на шкафу, починяю примус, никого не трогаю, никому не мешаю.....
Аватара пользователя
вова
НеисправимыЙ
Сообщения: 5198
Благодарил (а): 74 раз.
Поблагодарили: 865 раз.
Моя машина: Метрополитен им. В.И.Ленина
Город: Ватикан

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #162  18 фев 2018, 10:30

Вова как в приборке посмотреть обороты стартера что надо сделать
mersoleg
Детский сад
Заслуженная репутация: 0
Сообщения: 27
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Рыбинск
Моя группа: Золотое кольцо

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #163  18 фев 2018, 10:40

mersoleg писал(а):Вова как в приборке посмотреть обороты стартера что надо сделать

зажать кнопку *сетинг* на левом рычаге и потом запустить мотор или включить зажигание, кнопку держать до появления слова тест на щитке
потом ей же щелкать переход по меню до появления строки оборотов, найдя строку не выключая зажигание запускать мотор
.....сижу на шкафу, починяю примус, никого не трогаю, никому не мешаю.....
Аватара пользователя
вова
НеисправимыЙ
Сообщения: 5198
Благодарил (а): 74 раз.
Поблагодарили: 865 раз.
Моя машина: Метрополитен им. В.И.Ленина
Город: Ватикан

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #164  18 фев 2018, 10:58

У меня подобное было из за прогорания контактной группы в крышке топливного фильтра.
на горячую отлично запускалась, стоило остыть и все, крутить приходилось долго. хотя температуры были как раз в районе -5 -7
Я вынес контактную группу за пределы крышки, а отверстие заделал автомобильным герметиком и все,
могу фото скинуть этой операции.
Изображение
Аватара пользователя
Алексец
Студент
Заслуженная репутация: 10
Сообщения: 155
Благодарил (а): 19 раз.
Поблагодарили: 21 раз.
Моя машина: Ford Kuga 4wd TDCi 163hp PS
Прошлое авто: Ford Focus
Город: Челябинск
Моя группа: Зажигалочники

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #165  18 фев 2018, 16:48

там же легко проверить, отключить разъем от крышки и с фонариком внимательно посмотреть разъем внутри крышки и тот что с проводами.
Изображение
Аватара пользователя
Алексец
Студент
Заслуженная репутация: 10
Сообщения: 155
Благодарил (а): 19 раз.
Поблагодарили: 21 раз.
Моя машина: Ford Kuga 4wd TDCi 163hp PS
Прошлое авто: Ford Focus
Город: Челябинск
Моя группа: Зажигалочники

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #166  18 фев 2018, 18:23

дорогой товарисчь #уменятакоебыло
во первых контакты подогрева фильтра горят на моторах 163 и никогда на 136
во вторых данная проблема вашего мотора к температуре не имеет ни малейшего отношения, а исключительно ко времени простоя между запусками
.....сижу на шкафу, починяю примус, никого не трогаю, никому не мешаю.....
Аватара пользователя
вова
НеисправимыЙ
Сообщения: 5198
Благодарил (а): 74 раз.
Поблагодарили: 865 раз.
Моя машина: Метрополитен им. В.И.Ленина
Город: Ватикан

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #167  18 фев 2018, 19:04

так здесь и написано "Плохой запуск при -3 и ниже 163лс"
Изображение
Аватара пользователя
Алексец
Студент
Заслуженная репутация: 10
Сообщения: 155
Благодарил (а): 19 раз.
Поблагодарили: 21 раз.
Моя машина: Ford Kuga 4wd TDCi 163hp PS
Прошлое авто: Ford Focus
Город: Челябинск
Моя группа: Зажигалочники

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #168  18 фев 2018, 19:05

вова писал(а):дорогой товарисчь #уменятакоебыло
во первых контакты подогрева фильтра горят на моторах 163 и никогда на 136
во вторых данная проблема вашего мотора к температуре не имеет ни малейшего отношения, а исключительно ко времени простоя между запусками

и здесь все как раз именно для того, что бы написать"а у меня такое было и лечилось это так" и сэкономить другим участникам хреналион времени и денег
Изображение
Аватара пользователя
Алексец
Студент
Заслуженная репутация: 10
Сообщения: 155
Благодарил (а): 19 раз.
Поблагодарили: 21 раз.
Моя машина: Ford Kuga 4wd TDCi 163hp PS
Прошлое авто: Ford Focus
Город: Челябинск
Моя группа: Зажигалочники

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #169  18 фев 2018, 20:08

Очень часто встречается плохой запуск двигателя 140-163л.с. из-за "кривой" калибровки, после удаления сажевого фильтра. Где-то на форуме это обсуждалось.
Женя33
Бакалавр
Заслуженная репутация: 11
Сообщения: 249
Благодарил (а): 9 раз.
Поблагодарили: 52 раз.
Моя машина: Ford Kuga 4wd TDCi 140hp PS
Прошлое авто: FF2 1.8 tdci 115hp
Город: Москва

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #170  19 фев 2018, 09:42

Женя33
Тогда этот трабл наблюдался бы постоянно с момента перепрошивки.
В голод выживают только каннибалы.
Аватара пользователя
стук иван
Кугавод X3
Сообщения: 13792
Благодарил (а): 2377 раз.
Поблагодарили: 3810 раз.
Моя машина: FK2 2.0 л (140 л.с.) Duratorq TDCi AКП PowerShift 4WD
Город: Белгород

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #171  03 мар 2018, 09:46

Подскажите пж. D 163лс 1куга
На днях когда температура опустилась до -21' Машину не заводил 2дня Так как сам сидел дома
На 3 день пришел заводить!! Завелась но очень плохо Фары и все что имеет лампочки и релюшки мегало и щелкало. После выдало ошибку Двигатель неисправен!!! Машину прогрел. Прокатился по делам( была слабая тяга) . Машина постояна пару часиков. Завелась с пол оборота Ошибка исчезла.
Сегодня -15 завелась не очень хорошо и выдала опять ошибку и Тяга слабая !!!
Мне сосед крикнул Выкинь свой Аккумулятор !!!
Аккумулятор оригинал Форд не менял с покупки машины. Но проблем с ним не было!!
Может ли быть в нем проблемам!?
Спасибо
Светодиодное освещение
Авто,Офис,Промышленное,Уличное,и т.д
89650713100
Аватара пользователя
tredfin
Студент
Заслуженная репутация: 0
Сообщения: 141
Благодарил (а): 28 раз.
Поблагодарили: 20 раз.
Моя машина: Ford Kuga 4wd TDCi BSR chip 199hp PS
Город: Санкт-Петербург
Моя группа: Санкт-Петербург

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #172  03 мар 2018, 10:10

tredfin
год выпуска?
ЕСЛИ Я СТАНУ СОВЕРШАТЬ ТЕ ПОСТУПКИ,КОТОРЫЕ ЖДУТ ОТ МЕНЯ ЛЮДИ - Я ПОПАДУ К НИМ В РАБСТВО!
Paulo Coelho*s
Аватара пользователя
capitan
Кугавод X 2
Заслуженная репутация: 3331
Сообщения: 9844
Фото: 9
Откуда: МОСКВА СЗАО
Благодарил (а): 8022 раз.
Поблагодарили: 4433 раз.
Моя машина: FK2 2.0 л (163 л.с.) Duratorq TDCi AКП PowerShift 4WD
Прошлое авто: COUGAR1 TDCI Blufin185hp PS 4WD
Город: Москва

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #173  03 мар 2018, 10:16

tredfin
если даже авто 12 года, то АКБ уже 6лет , пора менять конечно

P.s. Форд АКБ не делает, там обычная варта с надписью форд
ДИЗЕЛЬ - СИЛА
ДПФ - ЗЛО
Аватара пользователя
djwint
ФРУНЗИК
Заслуженная репутация: 1011
Сообщения: 10719
Фото: 2
Откуда: Дмитров
Благодарил (а): 2604 раз.
Поблагодарили: 2138 раз.
Моя машина: Ford Kuga 4wd TDCi BSR chip 199hp PS
Прошлое авто: FF2 1.6 MT
Город: Россия
Моя группа: Москва

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #174  03 мар 2018, 10:47

capitan писал(а):tredfin
год выпуска?

11.11
Светодиодное освещение
Авто,Офис,Промышленное,Уличное,и т.д
89650713100
Аватара пользователя
tredfin
Студент
Заслуженная репутация: 0
Сообщения: 141
Благодарил (а): 28 раз.
Поблагодарили: 20 раз.
Моя машина: Ford Kuga 4wd TDCi BSR chip 199hp PS
Город: Санкт-Петербург
Моя группа: Санкт-Петербург

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #175  03 мар 2018, 10:52

tredfin писал(а):11.11

выкидывай батарею
ЕСЛИ Я СТАНУ СОВЕРШАТЬ ТЕ ПОСТУПКИ,КОТОРЫЕ ЖДУТ ОТ МЕНЯ ЛЮДИ - Я ПОПАДУ К НИМ В РАБСТВО!
Paulo Coelho*s
Аватара пользователя
capitan
Кугавод X 2
Заслуженная репутация: 3331
Сообщения: 9844
Фото: 9
Откуда: МОСКВА СЗАО
Благодарил (а): 8022 раз.
Поблагодарили: 4433 раз.
Моя машина: FK2 2.0 л (163 л.с.) Duratorq TDCi AКП PowerShift 4WD
Прошлое авто: COUGAR1 TDCI Blufin185hp PS 4WD
Город: Москва

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #176  03 мар 2018, 10:54

tredfin
Меняй АКБ, он и так всех пережил.
Аватара пользователя
Анатолий 45
Авто академик
Заслуженная репутация: 668
Сообщения: 14985
Фото: 0
Благодарил (а): 1841 раз.
Поблагодарили: 1645 раз.
Моя машина: Ford Kuga 4wd TDCi 163hp МКПП chip
Прошлое авто: Ford Kuga 4wd TDCi chip 166
Город: Санкт-Петербург

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #177  03 мар 2018, 10:54

варта никогда не шла на конвейер
форд акб не делает, поэтому там стоит отличный моторкрафт, который обычно живет 8 лет
это конечно не оптима, которая служит 20 и более, но тоже достойно
.....сижу на шкафу, починяю примус, никого не трогаю, никому не мешаю.....
Аватара пользователя
вова
НеисправимыЙ
Сообщения: 5198
Благодарил (а): 74 раз.
Поблагодарили: 865 раз.
Моя машина: Метрополитен им. В.И.Ленина
Город: Ватикан

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #178  03 мар 2018, 11:31

Так, а при такой ошибки возможна потеря тяги двигателя.
Вот кстати опять прошло с момента приезда 1ч Вновь поехал ошибки нет и в журнале ее нет )
И тяга двигателя в норме ))
Светодиодное освещение
Авто,Офис,Промышленное,Уличное,и т.д
89650713100
Аватара пользователя
tredfin
Студент
Заслуженная репутация: 0
Сообщения: 141
Благодарил (а): 28 раз.
Поблагодарили: 20 раз.
Моя машина: Ford Kuga 4wd TDCi BSR chip 199hp PS
Город: Санкт-Петербург
Моя группа: Санкт-Петербург

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #179  03 мар 2018, 14:44

вова писал(а):форд акб не делает, поэтому там стоит отличный моторкрафт, который обычно живет 8 лет

угу у меня та что с завода, потекла банка через 3 года)
брал на замену с оригинальным кодом, рядом с надписью FORD надпись VARTA
ДИЗЕЛЬ - СИЛА
ДПФ - ЗЛО
Аватара пользователя
djwint
ФРУНЗИК
Заслуженная репутация: 1011
Сообщения: 10719
Фото: 2
Откуда: Дмитров
Благодарил (а): 2604 раз.
Поблагодарили: 2138 раз.
Моя машина: Ford Kuga 4wd TDCi BSR chip 199hp PS
Прошлое авто: FF2 1.6 MT
Город: Россия
Моя группа: Москва

Re: Плохой запуск при -3 и ниже 163лс

Сообщение #180  04 мар 2018, 13:24

Народ подскажите момент. (извиняюсь за дублирование из темы к2)
Авто не заводилось неделю, На приборке зависла температура -21, так показывало каждый день (на улице соответственно температура иная)
Сегодня решил всё же запустить авто. Снова на приборке +21 на улице -4.
Крутит и не запускается, без малейших признаков схватывания.
Включил зажигание и подождал минут 5, появились признаки схватывания. Так захода 3 по 5 минут ожидания.
Мотор запустился и мгновенно температура на приборке показала реальные -4 на улице.
В магистрали топливной видны мелкие пузырьки и через определённый интервал (секунды 4-5 проскакивал один большой)

Вопрос, где то находил что на моторе есть некий датчик температуры, мол его человек поливал тёплой водой и мотор запускался в любые морозы. может кто подсказать что это и где?

Авто плохо заводится только с ночи при температуре ниже - 10. В процессе дня пускается с пол оборота отлично, даже после длительной стоянки.
Аватара пользователя
- Casey -
Первоклассник
Заслуженная репутация: 0
Сообщения: 49
Откуда: Смоленская область г. Починок
Благодарил (а): 1 раз.
Поблагодарили: 6 раз.
Моя машина: Ford
Город: Смоленск

Пред.След.

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей