Проблема с запуском - дайте совет

Система питания, зажигания, охлаждения, выпуска, DPF

Re: Проблема с запуском - дайте совет

Сообщение #581  12 ноя 2017, 19:35

У меня на дизеле 163 11 года , с АКБ идет два минусовых провода как и на фото с бензинкой один в один.
Pavlik-40
Магистр
Заслуженная репутация: 25
Сообщения: 402
Благодарил (а): 284 раз.
Поблагодарили: 45 раз.
Моя машина: Ford Kuga 4wd TDCi 163hp PS
Прошлое авто: focus 1.8
Город: Сергиев Посад

Re: Проблема с запуском - дайте совет

Сообщение #582  12 ноя 2017, 20:44

Pavlik-40
Просто ради интереса, страна происхождения автомобиля?
Изображение
Никогда не спорьте с идиотами. Вы опуститесь до их уровня, где они вас задавят своим опытом
Аватара пользователя
yur328
Магистр
Заслуженная репутация: 88
Сообщения: 634
Фото: 0
Благодарил (а): 100 раз.
Поблагодарили: 188 раз.
Моя машина: Ford Kuga 4wd TDCi 140hp PS
Прошлое авто: Ford Focus 2 125hp
Город: Самара
Моя группа: Трактористы

Re: Проблема с запуском - дайте совет

Сообщение #583  12 ноя 2017, 20:45

Сега писал(а):вова
А как у тебя в К1 136л.с., "организована масса"? В один или в два провода, от минуса клеммы АКБ?

а у меня два, почему то dance.gif
.....сижу на шкафу, починяю примус, никого не трогаю, никому не мешаю.....
Аватара пользователя
вова
НеисправимыЙ
Сообщения: 5198
Благодарил (а): 74 раз.
Поблагодарили: 865 раз.
Моя машина: Метрополитен им. В.И.Ленина
Город: Ватикан

Re: Проблема с запуском - дайте совет

Сообщение #584  12 ноя 2017, 21:54

Александр-52 писал(а):ILkazar, нет на дизеле провода 14301А по программе. Походу только на дорест шёл. И на бензин.
Кому лень лезть в программу: "большой массовый провод" на дорест и бензин. На рест дизель - один плюс один. Остальное - от лукавого. Или от Соллерса. rofl.gif
Аватара пользователя
Александр-52
Доктор автомобильных наук
Заслуженная репутация: 76
Сообщения: 1470
Откуда: г. Горький
Благодарил (а): 395 раз.
Поблагодарили: 204 раз.
Моя машина: Ford Kuga 4wd TDCi 140hp МКПП
Прошлое авто: Chevy Niva
Город: Нижний Новгород

Re: Проблема с запуском - дайте совет

Сообщение #585  12 ноя 2017, 22:57

yur328

Саарлуи Германия.
Pavlik-40
Магистр
Заслуженная репутация: 25
Сообщения: 402
Благодарил (а): 284 раз.
Поблагодарили: 45 раз.
Моя машина: Ford Kuga 4wd TDCi 163hp PS
Прошлое авто: focus 1.8
Город: Сергиев Посад

Re: Проблема с запуском - дайте совет

Сообщение #586  19 дек 2017, 18:24

12 год , то же один провод ... , а сборка германия видел мнение что после всё разбирается и перевозится в РФ где собирают заново , видимо на этом пути и теряются доп.провода массы
lelik&bolik
Ясельная группа
Заслуженная репутация: 0
Сообщения: 6
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Моя машина: Ford Kuga 4wd TDCi 140hp PS
Город: Санкт-Петербург
Моя группа: Санкт-Петербург

Re: Проблема с запуском - дайте совет

Сообщение #587  19 дек 2017, 19:50

lelik&bolik
Аналогично 12 год Саарлуи Германия, машины ввозились готовые, есть отметка питерской таможни.
Недостаток легко решается куском провода 25мм кв и двумя наконечниками под болт на 8. Один рассверливаем до 10мм и крепим под болт стартера, второй на свободную шпильку на клемме. Субъективно крутить стало лучше и запуск быстрее.
Изображение
Никогда не спорьте с идиотами. Вы опуститесь до их уровня, где они вас задавят своим опытом
Аватара пользователя
yur328
Магистр
Заслуженная репутация: 88
Сообщения: 634
Фото: 0
Благодарил (а): 100 раз.
Поблагодарили: 188 раз.
Моя машина: Ford Kuga 4wd TDCi 140hp PS
Прошлое авто: Ford Focus 2 125hp
Город: Самара
Моя группа: Трактористы

Re: Проблема с запуском - дайте совет

Сообщение #588  11 дек 2018, 18:14

Доброго времени суток, поменял свою зажигалку на трактор, возникла проблема спустя год. На ходу заглохла. Запускалась на 1-2 секунды и глохла и дымила хотя раньше вообще дым отсутствовал, пахла но не дымила. Отвёз в сервис, сказали с топливной системой все в норме, грм по меткам, да и все в норме. Обнаружили что машина заводится если снять крему с рыжего вакуумного толи датчика толи клапана турбины, он с права на двигателе и к нему идут 2 трубки и клема. При снятой клеме нахолостых работает ровно, но дымит, даёшь газа, разгазовывает рывками и оч туго, вставляешь клему сразу глохнет. Рыжий клапан менял летом, звук гудящий не нравился который он издавал, да и в сервисе сказали что он исправен, что это может быть? Ибо меня отправляют к автоэлектрику и я боюсь что бабла ща заломят а по факту толку не будет(
Аватара пользователя
Gerich.sk
Детский сад
Заслуженная репутация: 0
Сообщения: 39
Благодарил (а): 3 раз.
Поблагодарили: 0 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Прошлое авто: Ford Kuga 4wd 200hp
Город: Москва
Моя группа: Москва

Re: Проблема с запуском - дайте совет

Сообщение #589  11 дек 2018, 18:31

Gerich.sk
В профиле бензинка, напиши какая машина конкретнее.
Аватара пользователя
Анатолий 45
Авто академик
Заслуженная репутация: 668
Сообщения: 14972
Фото: 0
Благодарил (а): 1839 раз.
Поблагодарили: 1642 раз.
Моя машина: Ford Kuga 4wd TDCi 163hp МКПП chip
Прошлое авто: Ford Kuga 4wd TDCi chip 166
Город: Санкт-Петербург

Re: Проблема с запуском - дайте совет

Сообщение #590  11 дек 2018, 19:18

Анатолий 45 писал(а):Gerich.sk
В профиле бензинка, напиши какая машина конкретнее.

2008 год 136лс
Аватара пользователя
Gerich.sk
Детский сад
Заслуженная репутация: 0
Сообщения: 39
Благодарил (а): 3 раз.
Поблагодарили: 0 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Прошлое авто: Ford Kuga 4wd 200hp
Город: Москва
Моя группа: Москва

Re: Проблема с запуском - дайте совет

Сообщение #591  11 янв 2019, 20:42

Очень нужен совет. Встали в тупик. Вечером все работало. С утра -14С, свечи у меня похоже не греются. Схватывала, но не пускалась. Завел, прикурив у соседа. Поехал, тянула как то слабо, километров через 10 совсем плохо, лампочка смени двигатель не горела. Уже не мог ехать в гору. Мощности уже даже на усилитель руля не хватало. Позвонил другу, пока он ехал, решил, что это фильтр забит парафином, поменял фильтр, вроде солярка теплая жидкая и прозрачная. Уже не завелся. Оттащили на сервис по дизелям. Так и не завели. Говорят ошибок было полно разных, возможно от того, что напряжение просаживалось при запусках. Воздух из топливной трубки выгнали. Сняли одну форсунку, проверили- норма. Говорят вроде как стартер легко крутит, как будто нет компрессии. Но куда она деться может сразу во всех цилиндрах? Может так сажевый фильтр резко забиться что не заводится? Выхлоп был вонючий и дымный последнее время. Масло не уходит. Да, еще клемма на плюсе болталась немного, хотя стартер крутил
vladk
Первоклассник
Заслуженная репутация: 5
Сообщения: 47
Благодарил (а): 6 раз.
Поблагодарили: 5 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Саратов

Re: Проблема с запуском - дайте совет

Сообщение #592  11 янв 2019, 21:45

vladk
ЕГР. Проверяйте ЕГР.
В голод выживают только каннибалы.
Аватара пользователя
стук иван
Кугавод X3
Сообщения: 13792
Благодарил (а): 2377 раз.
Поблагодарили: 3810 раз.
Моя машина: FK2 2.0 л (140 л.с.) Duratorq TDCi AКП PowerShift 4WD
Город: Белгород

Re: Проблема с запуском - дайте совет

Сообщение #593  23 янв 2019, 18:57

yur328 писал(а):Проходит от двигателя под корпусом воздушного фильтра на левый лонжерон, крепится болтом с головой на 10.

Добрый вечер. Данный провод у меня постоянно перегорает (по палам), в чем причина
Кочетков Николай
Ясельная группа
Заслуженная репутация: 0
Сообщения: 14
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Арзамас
Моя группа: Нижний Новгород

Re: Проблема с запуском - дайте совет

Сообщение #594  23 май 2019, 09:35

Всем привет!
В последнее время начал замечать что как то долго кутит стартер, на холодную, как после одного дня простоя, так и после трёх стартер крутит 8-9 раз, если заглушить и сразу завести, то 3-4 раза. Делал визуальный осмотр - под тнвд припотевшая область (может это масло, руки не добрались), в остальных местах сухо. Иногда проскакивают пузыри из топливного, но не много. Хочу разобраться с этим вопросом, подскажите с чего начать, может кто сталкивался?
Аватара пользователя
REMIDELV
Выпускник
Заслуженная репутация: 15
Сообщения: 119
Благодарил (а): 27 раз.
Поблагодарили: 16 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Воронеж
Моя группа: Черноземье

Re: Проблема с запуском - дайте совет

Сообщение #595  23 май 2019, 11:41

REMIDELV писал(а):Всем привет!
В последнее время начал замечать что как то долго кутит стартер, на холодную, как после одного дня простоя, так и после трёх стартер крутит 8-9 раз, если заглушить и сразу завести, то 3-4 раза. Делал визуальный осмотр - под тнвд припотевшая область (может это масло, руки не добрались), в остальных местах сухо. Иногда проскакивают пузыри из топливного, но не много. Хочу разобраться с этим вопросом, подскажите с чего начать, может кто сталкивался?

Стартер не свистит? Было похожее два года назад, ремонт стартера решил проблему. Есть тема "
Стартер крутит, с посторонним звуком (свист)"
shurik64
Студент
Заслуженная репутация: 0
Сообщения: 160
Фото: 0
Откуда: Беларусь
Благодарил (а): 15 раз.
Поблагодарили: 13 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Прошлое авто: Opel 22 DTI
Город: Минск
Моя группа: Беларусь

Re: Проблема с запуском - дайте совет

Сообщение #596  23 май 2019, 12:37

shurik64 писал(а):
REMIDELV писал(а):Всем привет!
В последнее время начал замечать что как то долго кутит стартер, на холодную, как после одного дня простоя, так и после трёх стартер крутит 8-9 раз, если заглушить и сразу завести, то 3-4 раза. Делал визуальный осмотр - под тнвд припотевшая область (может это масло, руки не добрались), в остальных местах сухо. Иногда проскакивают пузыри из топливного, но не много. Хочу разобраться с этим вопросом, подскажите с чего начать, может кто сталкивался?

Стартер не свистит? Было похожее два года назад, ремонт стартера решил проблему. Есть тема "
Стартер крутит, с посторонним звуком (свист)"


Свистит, но крутит норм.

Нашел ту тему, у меня точно такой же звук.
Аватара пользователя
REMIDELV
Выпускник
Заслуженная репутация: 15
Сообщения: 119
Благодарил (а): 27 раз.
Поблагодарили: 16 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Воронеж
Моя группа: Черноземье

Re: Проблема с запуском - дайте совет

Сообщение #597  23 май 2019, 13:08

REMIDELV писал(а):
Свистит, но крутит норм.

Нашел ту тему, у меня точно такой же звук.

У меня, на слух, крутил тоже нормально. А двигатель на холодную заводился с 2-4 попыток по 5-6 сек., прогретый с первой попытки, но все равно приходилось крутить 5-6 сек. Разобрал стартер, втулка разбита (овал), и плюс к этому раскрошился один из 4 магнитов. Купил новый корпус и заднюю крышку с подшипником. Запуск пришел в норму.
shurik64
Студент
Заслуженная репутация: 0
Сообщения: 160
Фото: 0
Откуда: Беларусь
Благодарил (а): 15 раз.
Поблагодарили: 13 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Прошлое авто: Opel 22 DTI
Город: Минск
Моя группа: Беларусь

Re: Проблема с запуском - дайте совет

Сообщение #598  23 май 2019, 14:05

shurik64 писал(а):
REMIDELV писал(а):
Свистит, но крутит норм.

Нашел ту тему, у меня точно такой же звук.

У меня, на слух, крутил тоже нормально. А двигатель на холодную заводился с 2-4 попыток по 5-6 сек., прогретый с первой попытки, но все равно приходилось крутить 5-6 сек. Разобрал стартер, втулка разбита (овал), и плюс к этому раскрошился один из 4 магнитов. Купил новый корпус и заднюю крышку с подшипником. Запуск пришел в норму.


у меня на холодную просто крутит по дольше, сейчас ходил заводил, прям точ в точ как на этом видео
https://www.youtube.com/watch?v=FvKIbt5 ... e=youtu.be
хотя не успел он совсем остыть, жарко сейчас. Попробую как нибудь на днях посмотреть повнимательнее. Спасибо за дельный совет.
Аватара пользователя
REMIDELV
Выпускник
Заслуженная репутация: 15
Сообщения: 119
Благодарил (а): 27 раз.
Поблагодарили: 16 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Воронеж
Моя группа: Черноземье

Re: Проблема с запуском - дайте совет

Сообщение #599  08 июн 2019, 21:15

shurik64 писал(а):
REMIDELV писал(а):
Свистит, но крутит норм.

Нашел ту тему, у меня точно такой же звук.

У меня, на слух, крутил тоже нормально. А двигатель на холодную заводился с 2-4 попыток по 5-6 сек., прогретый с первой попытки, но все равно приходилось крутить 5-6 сек. Разобрал стартер, втулка разбита (овал), и плюс к этому раскрошился один из 4 магнитов. Купил новый корпус и заднюю крышку с подшипником. Запуск пришел в норму.

Спасибо за помощь!
Перебрал свой стартер, заменил втулку и подшипник.
Теперь запуск отличный))
Аватара пользователя
REMIDELV
Выпускник
Заслуженная репутация: 15
Сообщения: 119
Благодарил (а): 27 раз.
Поблагодарили: 16 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Воронеж
Моя группа: Черноземье

Пред.

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей