Проблема с запуском - дайте совет

Система питания, зажигания, охлаждения, выпуска, DPF

Re: Проблема с запуском - дайте совет

Сообщение #541  21 июл 2017, 11:31

стук иван
Спасибо. Понял. Повторю процесс.

вова
Заодно и обороты проверю сканером.
Журнал Бурда читаем ежемесячно!
ValexChel
Ясельная группа
Заслуженная репутация: 0
Сообщения: 11
Благодарил (а): 10 раз.
Поблагодарили: 0 раз.
Моя машина: Ford Kuga 4wd TDCi 163hp PS
Город: Челябинск

Re: Проблема с запуском - дайте совет

Сообщение #542  21 июл 2017, 11:37

ValexChel писал(а):Что добавить на график? Количество оборотов? Обороты на слух как надо. Сниму - посмотрю.

Еще куда-нибудь посмотреть?
У меня идей нет. Вот и прошу помощи...

давление не набирается
надо понять что это - насос или форсунки
ну сними ты тнвд и проверь сколько он в стенку давит, стенд в вашей деревне есть ?
потом проверь форсунки - сними провода с них и открой обратки, крути стартер не более 5 сек и смотри на обратку и давление топлива - из обратки не должно ничего выливаться от слова совсем
проверь магнитом отстой т\фильтра на стружку, если она есть внутри, то никакие замены клапанов форсов надолго не помогут
.....сижу на шкафу, починяю примус, никого не трогаю, никому не мешаю.....
Аватара пользователя
вова
НеисправимыЙ
Сообщения: 5198
Благодарил (а): 74 раз.
Поблагодарили: 865 раз.
Моя машина: Метрополитен им. В.И.Ленина
Город: Ватикан

Re: Проблема с запуском - дайте совет

Сообщение #543  21 июл 2017, 11:47

ValexChel
если стенда в деревне нет то идешь на разборку и покупаешь две топливные трубки от мондео 3, режешь пополам и завариваешь\расплющиваешь разрезы
получаешь четыре заглушки для рампы, ставишь их и получаешь работу насоса в стенку, потом присоединяешь одну за другой форсунки и смотришь в какой из них проблемы

да, еще... ты управление на клапане давления проверял перед его заменой ?
а то тут ребятишки месяц машину починяли... rofl.gif , заменили все до чего у них руки дотянулись bye.gif а в итоге потребовалось восстановить провод в подмоторной косе :D
.....сижу на шкафу, починяю примус, никого не трогаю, никому не мешаю.....
Аватара пользователя
вова
НеисправимыЙ
Сообщения: 5198
Благодарил (а): 74 раз.
Поблагодарили: 865 раз.
Моя машина: Метрополитен им. В.И.Ленина
Город: Ватикан

Re: Проблема с запуском - дайте совет

Сообщение #544  21 июл 2017, 13:27

вова
ОК. План действий понятен.
1. Глушу выходы с рампы на форсунки. Смотрю давление на рампе во время пуска.
2. По результатам п.1 Или снимаю насос и несу на диагностику. Или перехожу к форсункам, если насос нормально давит.
План действий понятен.
+ проверить провода и контакты.

Спасибо.
Журнал Бурда читаем ежемесячно!
ValexChel
Ясельная группа
Заслуженная репутация: 0
Сообщения: 11
Благодарил (а): 10 раз.
Поблагодарили: 0 раз.
Моя машина: Ford Kuga 4wd TDCi 163hp PS
Город: Челябинск

Re: Проблема с запуском - дайте совет

Сообщение #545  21 июл 2017, 14:38

ValexChel
Заодно вскрой ТФ, посмотри есть ли на дне стружка. Можно после всех описанных выше манипуляций.
В голод выживают только каннибалы.
Аватара пользователя
стук иван
Кугавод X3
Сообщения: 13792
Благодарил (а): 2377 раз.
Поблагодарили: 3810 раз.
Моя машина: FK2 2.0 л (140 л.с.) Duratorq TDCi AКП PowerShift 4WD
Город: Белгород

Re: Проблема с запуском - дайте совет

Сообщение #546  19 окт 2017, 12:58

Всем привет!
Вот и у меня что то плохо заводится начала. Решил записать осциллограмму Форсканом. Выбрал по своему разумению параметры которые наверно нужны. Ну завожу, завелась не сразу с небольшой задержкой. Поработала 30сек примерно.
Скрытый текст:
Изображение

Изображение
Заглушил и снова завожу примерно через 15 сек. Крутит весело, но не заводит и даже отрубает стартер.( Такое у меня часто бывает- крутит весело, но не заводит и отключает стартер) Не выключая зажигания и не прерывая запись осциллограммы еще раз завожу. Заводится нормально.
Изображение
Заметил, что перед 2 пуском параметр PCMENABLE - отключено, а перед 1 и 3 пуском - включено.

Изображение

Изображение

Что это за параметр кто нибудь знает? Еще смущает просадка напряжения перед пуском до 8 вольт. Это нормально? Или нет? Давление в рампе какое должно быть перед пуском?
На следующий день с утра опять подключаю сканер, он сперва ошибки ищет. И находит. PCM 1260-61 в пояснении записано "зафиксирована попытка угона". Не уверен что номер правильно запомнил. Машина в гараже стояла и гараж не поврежден. Что могло вызвать такую ошибку, может из за нее не завелось вчера?
TDCi 136л.с. Titanium Haldex3
KnazevSV
Студент
Заслуженная репутация: 81
Сообщения: 148
Откуда: Ревда Свердл.
Благодарил (а): 6 раз.
Поблагодарили: 7 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Екатеринбург

Re: Проблема с запуском - дайте совет

Сообщение #547  19 окт 2017, 15:04

KnazevSV
При такой просадке напряжения вообще не должен заводиться. Аккум давно менял/заряжал, да и клеммы не мешало бы проверить. Давление запуска около 30 Бар.
ПыСы. Картинки спрячь под спойлер.
Изображение
Никогда не спорьте с идиотами. Вы опуститесь до их уровня, где они вас задавят своим опытом
Аватара пользователя
yur328
Магистр
Заслуженная репутация: 88
Сообщения: 634
Фото: 0
Благодарил (а): 100 раз.
Поблагодарили: 188 раз.
Моя машина: Ford Kuga 4wd TDCi 140hp PS
Прошлое авто: Ford Focus 2 125hp
Город: Самара
Моя группа: Трактористы

Re: Проблема с запуском - дайте совет

Сообщение #548  25 окт 2017, 06:33

yur328 писал(а): Аккум давно менял/заряжал

Акуму 3 года. Перед пробами заряжал. Заметил что + вая клемма греется во время старта. Снял зачистил. Наблюдаю. Вроде увереннее заводится стало.
TDCi 136л.с. Titanium Haldex3
KnazevSV
Студент
Заслуженная репутация: 81
Сообщения: 148
Откуда: Ревда Свердл.
Благодарил (а): 6 раз.
Поблагодарили: 7 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Екатеринбург

Re: Проблема с запуском - дайте совет

Сообщение #549  25 окт 2017, 22:18

KnazevSV писал(а):Акуму 3 года. Перед пробами заряжал. Заметил что + вая клемма греется во время старта. Снял зачистил. Наблюдаю. Вроде увереннее заводится стало.

А стартер не свистит во время запуска ?
shurik64
Студент
Заслуженная репутация: 0
Сообщения: 160
Фото: 0
Откуда: Беларусь
Благодарил (а): 15 раз.
Поблагодарили: 13 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Прошлое авто: Opel 22 DTI
Город: Минск
Моя группа: Беларусь

Re: Проблема с запуском - дайте совет

Сообщение #550  25 окт 2017, 23:16

KnazevSV
положение заслонки проверь, судя по графикам она закрыта
PCMENABLE это состояние блока управления двигателя
.....сижу на шкафу, починяю примус, никого не трогаю, никому не мешаю.....
Аватара пользователя
вова
НеисправимыЙ
Сообщения: 5198
Благодарил (а): 74 раз.
Поблагодарили: 865 раз.
Моя машина: Метрополитен им. В.И.Ленина
Город: Ватикан

Re: Проблема с запуском - дайте совет

Сообщение #551  26 окт 2017, 03:45

Для информации, может пригодится, стала как то не так заводится, решил проверить
стартер, в прошлые выходные разобрал, все вроде не критично а задняя втулка у щеточного узла в хлам, большой износ отверстия элепсом и следствие коллектор прижимается к щеткодержателю трение металл по металлу и большие пусковые токи,
просадка напряжения при заводке, втулки новой не было все собрал как было, сейчас
купил буду пробывать менять
Vladimir
Аватара пользователя
vladimir
Студент
Заслуженная репутация: 10
Сообщения: 159
Откуда: Санкт Петербург
Благодарил (а): 2 раз.
Поблагодарили: 22 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Санкт-Петербург

Re: Проблема с запуском - дайте совет

Сообщение #552  26 окт 2017, 06:30

вова писал(а):судя по графикам она закрыта

Можно по подробней. Который график указывает на закрыто?
вова писал(а):PCMENABLE
если выключено, то это что значит?
TDCi 136л.с. Titanium Haldex3
KnazevSV
Студент
Заслуженная репутация: 81
Сообщения: 148
Откуда: Ревда Свердл.
Благодарил (а): 6 раз.
Поблагодарили: 7 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Екатеринбург

Re: Проблема с запуском - дайте совет

Сообщение #553  26 окт 2017, 18:23

vladimir
Озвучь конкретнее про втулку, оригинал или от чего подходит?
Изображение
Никогда не спорьте с идиотами. Вы опуститесь до их уровня, где они вас задавят своим опытом
Аватара пользователя
yur328
Магистр
Заслуженная репутация: 88
Сообщения: 634
Фото: 0
Благодарил (а): 100 раз.
Поблагодарили: 188 раз.
Моя машина: Ford Kuga 4wd TDCi 140hp PS
Прошлое авто: Ford Focus 2 125hp
Город: Самара
Моя группа: Трактористы

Re: Проблема с запуском - дайте совет

Сообщение #554  26 окт 2017, 18:35

vladimir писал(а):Для информации, может пригодится, стала как то не так заводится, решил проверить
стартер, в прошлые выходные разобрал, все вроде не критично а задняя втулка у щеточного узла в хлам, большой износ отверстия элепсом и следствие коллектор прижимается к щеткодержателю трение металл по металлу и большие пусковые токи,
просадка напряжения при заводке, втулки новой не было все собрал как было, сейчас
купил буду пробывать менять

У меня было все тоже самое + раскрошился один из 4-х магнитов. Заднюю крышку поставил с подшипником. Теперь двигатель заводится с пол оборота, раньше что на холодную что на горячую приходилось крутить стартер по 5-7 сек.
shurik64
Студент
Заслуженная репутация: 0
Сообщения: 160
Фото: 0
Откуда: Беларусь
Благодарил (а): 15 раз.
Поблагодарили: 13 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Прошлое авто: Opel 22 DTI
Город: Минск
Моя группа: Беларусь

Re: Проблема с запуском - дайте совет

Сообщение #555  28 окт 2017, 16:03

Мое приключение:
День 1. Пятница. Как не завелся и как разрядил аккумулятор:
Скрытый текст:
Еду с работы домой, собираюсь маленько свою днюху поотмечать... Заехал на заправку (двигатель был прогрет), никаких предупреждений на приборке не было (значёк аккумулятора не горел...). После того как заправился, не смог завестись. Звучал один щелчёк и судя по звуку стартер не вращался. Приборная панель светилась нормально (не замечал чтоб притухала).
Чтоб не мешать заправочному бизнесу, немного оттараканил машинку вперед. Проверил предохранители, предохранитель электрической обмотки стартера (20 А, тот который №13) был слегка помутневший (по сравнению с другими), но прозванивался нормально. Заправщик и еще один добрый человек помогли завести машину с толкача (завелась легко с первого раза). Позвонил в ближайшие сервисы (благо дело в Москве было), но везде только по записи... Нашел рядом гаражную шаражку и поехал туда, пока ехал загорелся низкий уровень заряда аккумулятора. Там товарищ согласился посмотреть... когда освободится. Освободился где-то через час, я все это время машину не глушил. К этому моменту отказал усилитель руля. Выяснили что аккумулятор не заряжается и оказалось что товарищь в электрикек не очень разбирается. Он предложил оставить машину и зарядить аккумулятор, но я как - то не решился... Подумал что и на том что осталось доеду до дома... а там достану аккумулятор и поставлю на зарядку... Яж умный как утка! crazy.gif
Завели с толкача и я потихоньку с аварийкой поехал. Через некоторое время на приборной панели начали рандомно загораться все подряд предупреждения... а еще чуть погодя она вообще погасла... При этом я не знал работают фары и аварийка или нет (сейчас знаю что в той ситуации фары работали, но поворотники не реагировали на кнопку аварийки (продолжали мигать) .... Завернул на заправку на которой по идее сервис есть... оказалось там санитарный день, уже месяц как длится....
Заглушил двигатель, позвонил брату, он через час приехал, подзарядили мой аккумулятор от его авто (где то 1.5 часа сидели с повышенными оборотами). Сигналка на машине при звонке на нее выдает информацию по уровню заряда аккумулятора. После подзарядки, напряжение на аккумуляторе (с подключенными клеммами) боло 12.3. Моя машинка все равно не завелась (заводился с прикуриванием от авто брата). Признаки те-же - один щелчек и тишина.
Снова завелся с толкача и поехали (всякие радио, кондиционеры выключил), усилитель руля работал... Периодически звонил сигналке проверял уровень заряда.. 12,0 11,6 10,8, опять начали рандомно появляться предупреждения на приборке. До дома оставалось не далеко, тормознул, брат взял меня на буксир. Выключил зажигание, включил аварийку, поехали... Усилитель руля отрубился немного погодя, я ближним светом помигал брату чтоб он остановился (объяснить как ехать). Он остановился, поговорили, сел в машину, а панель приборов уже погасла. Брат говорит выключи ближний свет, а он не реагирует на ручку управления... Аварийка мигает, едем дальше.... Чуть погодя свет и аварийка отрубились... Но вроди доехали...
Снять аккумулятор в темноте (время 12 ночи) не получилось (не знал что надо снимать переднюю стенку короба аккумулятора и как это делать).

День 2. Как зарядил аккумулятор и завелся, а потом опять не завелся:
Скрытый текст:
С утра посмотрел как снимать аккумулятор, снял, поставил на зарядку.
Аккум 80 А/ч, зарядное устройство с автоматическим регулированием силы тока, выставил 8 А.
К вечеру ток зарядки упал до минимального. Напряжение на ненагруженном аккумуляторе было 13.4 В.
Поставил, присоеденил клеммы, включил зажигание. Напряжение на клеммах 12.8. Завелся без проблем.
Напряжение на клеммах при работающем на ХХ двигателе 14.4, если включить все потребители (печка, сидения, подогрев стекол...) напряжение снижается до 13.3. Если увеличивать обороты, напряжение растет... Следовательно генератор вроди как заряжает...
Поехал прокатиться. После 10 м загорелся чек, двигатель не исправен, упали обороты. Заглушил, завелся, поехал... Чек снова не появился (возможно это связано с тем что отсоединял аккумулятор).
Покатался, все вроди как нормально. Пошел пообедать. Потом поехал в гараж за картошкой... У гаража заглушил машину, а завестись опять не вышло, признаки такие-же, проверил напряжение - 12.2. Завел с толкача, проверил напряжение - 12.2 (генератор не заряжает). Поставил машину у дома, снова зарядил аккумулятор.

День 3:
С утра не завелась (причем даже щелчка слышно не было).
Пошел курить интернет...
День 4 -8: Работал. Посмотрел ошибки с помощью elm327 - ни одной ошибки нет... Возможно сбрасываются после отключения аккумулятора?..
Еще раз проверил предохранители, оказалось предохранитель электрической обмотки стартера перегорел (тот который был слегка помутневший в День 1).
День 9:
Скрытый текст:
Нашел предохранитель на 20 А (FJ1620A TESLA), похожий по форме, так как не был уверен что подойдет, взял 1. Подошел, заказал еще. Завестись опять не получилось (один щелчёк и тишина). Предохранитель видно что немного подгорел, но прозванивается. Решил пока не рыпаться, куплю предохранители и поеду на сервис искать причину...
Заказал на autodoc.ru новый аккумулятор VARTA 5804060743132 80 Ач, пусковой ток 740 А, 315х175х175, клеммы - B13, обратная полярность... вроди по всем параметрам подходит... и в применимости мой авто есть.... но в на autodoc.ru решили что позиция не применима и посоветовали аккумулятор форд...

Итог на данный момент и данные для анализа:
1)Первоначально прогретый двигатель не завелся.
2)Подгорает предохранитель обмотки стартера.
3)Если завести с толкача (не уверен связано ли это) то генератор не питает аккумулятор.
4)Аккумулятору 5 лет, после полной разрядки в День 1, зарядился где то за 18 часов
5)15 тыс. км назад меняли ремни генератора и подвесного оборудования (вместе с роликом)
6)Установлена дополнительная сигналка Pandora3700.

Почему то в профиле не сохраняется... мое авто: 2wd TDCi 140hp МКПП 5 лет, 167 тыс. км...
ILkazar
Ясельная группа
Заслуженная репутация: 0
Сообщения: 13
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.

Re: Проблема с запуском - дайте совет

Сообщение #556  28 окт 2017, 18:31

двигатель один из самых надежных на сегодняшний день даже при таком пробеге
попробуйте отключить сигналку и запустить без нее
"Лучший друг – тот, кто поможет нам проявить лучшее, что заключено в нашей душе" Г.Форд
Аватара пользователя
Леонидий
Авто профессор
Заслуженная репутация: 236
Сообщения: 1768
Благодарил (а): 257 раз.
Поблагодарили: 319 раз.
Моя машина: FK2 1.6 л (150 л.с.) EcoBoost AКП 4WD chip
Прошлое авто: Ford Fusion
Город: Химки
Моя группа: Москва

Re: Проблема с запуском - дайте совет

Сообщение #557  30 окт 2017, 07:31

shurik64 писал(а):А стартер не свистит во время запуска ?

Едва заметное подсвистывание имеется. Что это значит?
TDCi 136л.с. Titanium Haldex3
KnazevSV
Студент
Заслуженная репутация: 81
Сообщения: 148
Откуда: Ревда Свердл.
Благодарил (а): 6 раз.
Поблагодарили: 7 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Город: Екатеринбург

Re: Проблема с запуском - дайте совет

Сообщение #558  30 окт 2017, 18:06

KnazevSV писал(а):Едва заметное подсвистывание имеется. Что это значит?

Нашел здесь на форуме "Стартер крутит, с посторонним звуком (свист) ", в теме "Технические вопросы". Там есть ссылка на видео со свистом. Мой стартер свистел так же, заводилась машина не очень хорошо (в лучшем случае 5-7 сек.). Поэтому снял стартер, разобрал, что было внутри - писал выше. Теперь и свиста нет и двигатель заводится с пол оборота.
shurik64
Студент
Заслуженная репутация: 0
Сообщения: 160
Фото: 0
Откуда: Беларусь
Благодарил (а): 15 раз.
Поблагодарили: 13 раз.
Моя машина: Ford Kuga 4wd TDCi 136hp МКПП
Прошлое авто: Opel 22 DTI
Город: Минск
Моя группа: Беларусь

Re: Проблема с запуском - дайте совет

Сообщение #559  04 ноя 2017, 23:13

Отпишусь по своей ситуации. Как оказалось перегорел также и предохранитель на 150А (тот что в составе провода стартер - аккумулятор). Я думал там будут явные следы высокой температуры, а он выглядел нормально, Поэтому и не подумал на него... Причем выходит что он с первого раза не догорел ( ведь я на второй день завелся, и гена питал аккумулятор).
Вобщем перед поездкой в сервис попробовал его прозвонить, оказалось не звонит. Покурил интернет, нашел пост одного из наших соклубней, где один в один повторяется моя ситуация (перегорел предохранитель мотора стартера на 150 А и следом предохранитель обмотки втягивающего - который 13):
Скрытый текст:
Заголовок: Проблема с электроникой.

KraSer писал(а):Kalyun
Первым делом чистка проверка клемм АКБ. (Заодно перезагрузится )
Обрати внимание на предохранитель на силовом проводе и сам провод АКБ - стартер.
У меня перегорал 13 пред. под капотом (обмотка втягивающего). Перегорал по причине плохого контакта (отсутствие) в предохранителе 150 А силового провода АКБ- стартер. Т.е. втягивающее срабатывает а плюс на стартер не приходит. Втягивающая обмотка остается долгое время под нагрузкой и пред. выгорает.

Кроме этого нашел пост с картинками на другом портале, который почти идентичен моей ситуации:
https://www.drive2.ru/l/4744246/
Кстати автор поста описал один из способов решения проблемы, завтра буду колхозить себе кабель питания с предохранителем 150 А (попробую воткнуть AURA ML-150G).
Правда нигде не выяснена причина перегорания этого предохранителя.

В сервис ездил замкнув контакты этого предохранителя с помощью болта и гайки. Автоэлектрик в сервисе сказал что перегорать может из-за старого аккумулятора (вроди как 5 лет для аккумулятора на дизельном авто это предел, а вообще надо раз в 3 года менять)... Мол генератор выдавал максимальный ток для подзаряда, и еще были включены другие потребители (хотя погода была +10..., ни подогрева стекла, ни сидений, ни кондиционера не работало...)
Мне думается что это мне лапшу развесили на ухи...
Аккумулятор я новый все равно куплю, а то этот после всех приключений зимой может подвести....
А вообще конечно хотелось бы причину перегорания знать...
ILkazar
Ясельная группа
Заслуженная репутация: 0
Сообщения: 13
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.

Re: Проблема с запуском - дайте совет

Сообщение #560  09 ноя 2017, 15:32

ILkazar
Причина не запуска плохой контакт в пред...150 А. Он даже не перегорает, а просто периодически не контачит. (например снятие АКБ зимой в мороз, плюсовой провод надо изрядно подергать, чтоб вынуть АКБ . Отюда нарушение контакта)Как следствие- перегорание 13 преда! После" шевеления" провода (снятие АКБ) может появиться контакт и запуститься ДВС....если не сгорел пред.. втягивающей обмотки стартера 13 ( который потемнел у тебя). Провод АКБ -стартер- генератор, один, на нём пред. 150 А. Он же питает стартер, он же заряжает АКБ от генератора через этот пред 150
Думаю контакт в пред.150А нарушается по причине механического воздействия на него, перегреве при запуске и зарядке.
- 140 жеребцов под капот кугаря
- у Куги есть минус - на клемме аккумулятора
- у настоящих дизелистов вместо крови - соляра
Аватара пользователя
KraSer
Выпускник
Заслуженная репутация: 15
Сообщения: 119
Фото: 0
Откуда: Югра Сургут
Благодарил (а): 6 раз.
Поблагодарили: 12 раз.
Моя машина: Ford Kuga 2wd TDCi 140hp МКПП
Город: Россия

Пред.След.

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей