Пропала тяга при наборе скорости

EcoBoost 150/180,TDCi, 2,5 Atmo

Пропала тяга при наборе скорости

Сообщение #1  16 сен 2020, 10:55

Уважаемые форумчане! Буквально месяц назад начал замечать то, что автомобиль в пробках перестал как прежде реагировать на педаль газа, при перестроениях в пробках и при разгонах, авто стал вялым.

Поездив, в том числе по свободному МКАД, ничего не изменилось, действительно разница чувствуется, как автомобиль набирал скорость ранее и как набирает ее сейчас.

Такое ощущение, что "кто-то держит машину за хвост". Данная проблема, сказывается и на переключении АКПП, рывков нет, но как будто, коробка не знает когда ей переключаться.

Чек не горит.

Сегодня съездил в сервис, который специализируется на ремонте Фордов в Балашихе, провели компьютерную диагностику, аж двумя устройствами, ошибок и неисправностей компьютер не выдал, проехали с сервисмэном на машине, но он тоже ничего не заметил.
Сначала грешил, на электромагнитный клапан турбины (CJ5Z-9K378-B) но диагност, сказал что нет, не клапан и авто едет в пределах нормы.

Но я то знаю как машина ехала раньше и как едет сейчас, ощутимые различия в динамике есть.

Может быть кто-то сталкивался с похожей проблемой подскажите пожалуйста.

Форд Куга 2014 года 4WD
Двигатель 1,6 EcoBoost
Пробег: 70 360
Jimmy-Nitron
Новорожденный
Заслуженная репутация: 0
Сообщения: 3
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Моя машина: FK2 1.6 л (150 л.с.) EcoBoost AКП 4WD
Город: Москва
Моя группа: Москва

Re: Пропала тяга при наборе скорости

Сообщение #2  16 сен 2020, 11:49

Jimmy-Nitron
Клапан :roll: заказывай и меняй сам, ничего сложного. Есть тема про этот клапан управления турбиной. Подключи ELM и посмотри, какое давление дает турбина при тапке в пол. Должно быть 180 кПа, если прошивка стоковая.
Аватара пользователя
VladimirL
Авто профессор
Заслуженная репутация: 27
Сообщения: 2600
Благодарил (а): 624 раз.
Поблагодарили: 412 раз.
Моя машина: FK2 1.6 л (150 л.с.) EcoBoost AКП 4WD chip
Прошлое авто: FF2 1.8 Ghia
Город: Ижевск
Моя группа: Поволжье

Re: Пропала тяга при наборе скорости

Сообщение #3  16 сен 2020, 12:23

Я не уточнил у диагноста, но скорее всего, когда второй раз он подключался сканером, это был подобный ЕLM-у. Но вроде, как он сказал, что с турбиной все ОК.
Прислушаюсь к вашему совету, куплю сканер ELM327 OBD2 Bluetooth. Все-таки склоняюсь, что-что не то с турбиной спрашивал про аналог Pierburg 7.04492.07.0 (Блок управления, низкое давление) но говорит, что не подходит :(
Спасибо, за наводочки. Промониторю тему!
Jimmy-Nitron
Новорожденный
Заслуженная репутация: 0
Сообщения: 3
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Моя машина: FK2 1.6 л (150 л.с.) EcoBoost AКП 4WD
Город: Москва
Моя группа: Москва


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей